よくあるご質問
ATIS交通情報 (スマートフォン)
Share on Facebook0Share on Google+0Tweet about this on Twitter

対応機種を教えてください。

以下のOSに対応しています。

Androidアプリ(Google Play)

スマートフォン:Android OS 2.1以上
タブレット:Android OS 3.0以上

インターネットブラウザでご利用の場合(Android/iPhone共通のWEBサイト)

スマートフォン:
Android OS 2.2以上
iPhone:OS 4.x 以上

タブレット:
Android OS 3.0以上
iPad:OS 3.x 以上

iPhoneアプリ(App Store)

iOS9以降で動作確認を行っています。
最新版OSでのご利用を推奨しています。

対応端末:iPhone5/5s/5c /6/6Plus /7/7Plus/8/8Plus/10

※ 上記以外の機種では正常に動作しない場合があります。
※ 誠に恐れ入りますが、iPadでは動作保証を行っていません。

アプリ超ホーダイ向け「ATIS交通情報」

スマートフォン:Android OS 4.0以上
タブレット:Android OS 4.0以上


<ご留意ください>

※ WEB版は標準ブラウザ(スマートフォン初期搭載)またはChromeブラウザ以外ではご利用できません。
※ WEB版でご利用になる前に、JavaScriptの設定を必ず有効にしてください。
※ WindowsPhone、Android OS 2.0以下には対応しておりません。
※ Wi-Fiモデルの端末とiPadは動作保証対象外となっております。
※ 上記OSのバージョンに対応しておりますが、画面の見え方・操作性・動作に制約がある場合がございますので、予めご了承ください。
※ 上記OSのバージョンに対応しておりますが、動作不具合による補償・返金等はいたしておりません。

Share on Facebook0Share on Google+0Tweet about this on Twitter
一覧へ戻る
Copyright(c) 2017 ATIS CORPORATION.